Submitted by: Henry Kay

Question: 1

Which four options are the HTTP methods supported by a reset API?

A. RETRIEVE

B. GET

C. PUT

D. DELETE

E. COPY

F. POST

G. SET

Answer: B C D F

Question: 2

Refer to the exhibit.

Which option describes what this sequence of commands achievers on a Cisco Autonomus AP?

A. This example shows how to permit SNMP access to all objects with read-only permission to only those three specific IP addresses using the community string public. The access point also sends config traps to the hosts 192.180.1.111 and 192.180.1.33 using SNMPv1 and to the host 192.180.1.27 using SNMPv2C. The community string public is not sent with the traps because is the default community value.

B. This example shows how to permit SNMP access to all objects with read-only permission to only those three specific IP addresses using the community string public. The access point also sends config traps to the hosts 192.180.1.111 and 192.180.1.33 using SNMPv1 and to the host 192.180.1.27 using SNMPv2C. The community string public is not sent with the traps.

C. This example shows how to permit any SNMP manager to access all objects with read-only permission using the community string public. The access point also sends config traps to the hosts 192.180.1.111 and 190.180.1.33 using SNMPv1 and to the host 192.180.1.27 using SNMPv2C. The community string public is not sent with the traps as this is the default community value.

D. This example shows how to permit any SNMP manager to access to all objects with read-only permission using the community string public. The access point also sends config traps to the hosts 192.180.1.111 and 190.180.1.33 using SNMPv1 and to the host 192.180.1.27 using SNMPv2C. The community string public is sent with the traps.

Answer: D

Explanation:

http://www.cisco.com/c/en/us/support/docs/ip/simple-network-management-protocol-snmp/7282-12.html

Confirmed: test in my demo switch, public default is ro

Question: 3

You are getting the following error message. Which reason for this issue true?

%DOT11-4-CANT_ASSOC Interface Dot 11 Radio0. Cannot associate NO Aironet Extension IE.

A. dot11 extension is missing under the interface Dot11Radio 0 interface.

B. When repeater mode is used, unicast-flooding must be enabled to allow Aironet IE communications.

C. The parent AP MAC address has not been defined.

D. Repeater mode only works between Cisco access point.

Answer: A

Explanation:

http://www.cisco.com/c/en/us/td/docs/wireless/access_point/12-2_11_JA/configuration/guide/b12211sc/s11rep.html

Question: 4

You have received a new Cisco 5760 Controller and have gone through the initial startup wizard. You are now trying to add APs to the controller, but these are not joining.

Which three checks should you do next? (Choose three.)

A. Check that the radios are not in a shutdown state.

B. Check the country code of the controller. The APs do not join the controller if the country code does not match.

C. Check that the correct time is set on the controller.

D. Check that option 53 has been set in the DHCP scope.

E. Check that the controller has enough AP licenses.

F. Check that the controller has been configured with the correct hostname. Otherwise, DNS resolution fails.

Answer: BCE

Explanation:

Question: 5

You are installing Converged Access controllers that run Cisco IOS-XE and you are ready to implement QoS. From the below, choose all the possible QoS target levels that would apply to downstream traffic (toward the client)?

A. Client, SSID, Radio, Port

B. Client, SSID, Radio

C. Client, Radio

D. Client, SSID

Answer: A

Explanation:

http://www.cisco.com/en/US/docs/switches/lan/catalyst3850/software/release/3.2_0_se/multibook/configuration_guide/b_consolidated_config_guide_3850_chapter_010010.html

Question: 6

DRAG DROP

Drag and drop the CAPWAP event on the left into the order in which they occur on the right during the WLC discovery and join processes.

Answer:

Question: 7

Which memchanism incorporates the channel capacity into the CAC determination and gives a much more accurate assessment of the current call carrying capacity of the AP?

A. Static CAC.

B. Reserved roaming bandwidth(%).

C. Expedited bandwidth.

D. Metrics collection.

E. Load-based AC.

F. Max RF bandwidth (%).

G. Admission control.

Answer: E

Explanation:

AP Call Capacity

A key part of the planning process for a VoWLAN deployment is to plan the number of simultaneous voice streams per AP. When planning the voice stream capacity of the AP, consider the following points:

Note: A call between two phones associated to the same AP counts as two active voice streams.

The actual number of voice streams a channel can support is highly dependent on a number of issues, including environmental factors and client compliance to WMM and the Cisco Compatible Extension specifications. Figure 9-11 shows the Cisco Compatible Extension specifications that are most beneficial to call quality and channel capacity. Simulations indicate that a 5 GHz channel can support 14-18 calls. This means a coverage cell can include 20 APs, each operating on different channels, with each channel supporting 14 voice streams. The coverage cell can support 280 calls. The number of voice streams supported on a channel with 802.11b clients is 7; therefore, the coverage cell with three APs on the three non-overlapping channels supports 21 voice streams.

Figure 9-11 Cisco Compatible Extension VoWLAN Features

Call Admission Control (CAC) also benefits call quality and can create bandwidth reservation for E911 and roaming calls.

The 802.11e, WMM, and Cisco Compatible Extension specifications help balance and prevent the overloading of a cell with voice streams. CAC determines whether there is enough channel capacity to start a call; if not, the phone may scan for another channel. The primary benefit of U-ASPD is the preservation of WLAN client power by allowing the transmission of frames from the WLAN client to trigger the forwarding of client data frames that are being buffered at the AP for power saving purposes. The Neighbor List option provides the phone with a list that includes channel numbers and channel capacity of neighboring APs. This is done to improve call quality, provide faster roams, and improve battery life. http://www.cisco.com/c/en/us/td/docs/solutions/Enterprise/Mobility/emob41dg/emob41dg-

wrapper/preface41.html

Understanding Static CAC

As mentioned previously, there are two types of Admissions Control. Static CAC is based on a percentage of the total Medium Times available and is measure in increments of 32 microseconds. In this section, we will cover how to configure Static and Load-Based CAC and also how to debug it.

http://www.cisco.com/c/en/us/td/docs/wireless/technology/vowlan/troubleshooting/vowlan

_troubleshoot/5_Troubleshooting_CAC_Rev1-2.html

Load-Based CAC on the other hand is significantly more difficult to debug. LBCAC is dynamic with regard to the algorithm used to decrement Medium Times from the total that is available. LBCAC takes into consideration different metrics, such as load, Co-channel interference, SNR, etc. and will therefore yield different results when tested. From our experience, it is very difficult to yield consistent results as RF fluctuates and changes within the given environment. Results tend to vary from one cell area to another and even in cell areas that yield the same signal strength.

http://www.cisco.com/c/en/us/td/docs/wireless/controller/4-1/configuration/guide/ccfig41/c

41ccfg.html

o enable video CAC for this radio band, check the Admission Control (ACM) check box. The default value is disabled.

n the Reserved Roaming Bandwidth field, enter the percentage of maximum allocated bandwidth reserved for roaming video clients. The controller reserves this much bandwidth from the maximum allocated bandwidth for roaming video clients.

Range: 0 to 25%

Default: 0%

in the Reserved Roaming Bandwidth field, enter the percentage of maximum allocated bandwidth reserved for roaming voice clients. The controller reserves this much bandwidth from the maximum allocated bandwidth for roaming voice clients.

Range: 0 to 25%

Default: 6%

To enable expedited bandwidth requests, check the Expedited Bandwidth check box.

The default value is disabled.

To enable TSM, check the Metrics Collection check box. The default value is disabled.

Traffic stream metrics (TSM) can be used to monitor and report issues with voice quality.

In the Max RF Bandwidth field, enter the percentage of the maximum bandwidth allocated to clients for voice applications on this radio band. Once the client reaches the value specified, the access point rejects new calls on this radio band.

Range: 40 to 85%

Default: 75%

http://www.cisco.com/c/en/us/td/docs/solutions/Enterprise/Mobility/vowlan/41dg/vowlan41dg

-book/vowlan_ch8.pdf

Question: 8

On a Cisco 5760 WLC, which of the below is not part of the initial setup script?

A. Wireless management interface

B. Host name

C. HTTP server login account

D. SNMP Network Management

E. NTP serve

F. Enable password

G. Default routing protocol

Answer: G

Explanation:

From:

CT5760 Controller and Catalyst 3850 Switch Configuration Example – Cisco http://www.cisco.com/c/en/us/support/docs/wireless-mobility/wireless-vlan/116342-config-wlc-

00.html

5760 WLC Initial Configuration

This section outlines the steps to succesfully configure the 5760 WLC in order to host wireless services.

Configure

Setup Script

— System Configuration Dialog —

Enable secret warning

———————————-

In order to access the device manager, an enable secret is required

If you enter the initial configuration dialog, you will be prompted for the enable secret

If you choose not to enter the intial configuration dialog, or if you exit setup without setting the enable secret,

please set an enable secret using the following CLI in configuration mode- enable secret 0

———————————-

Would you like to enter the initial configuration dialog? [yes/no]: yes

At any point you may enter a question mark ‘?’ for help. Use ctrl-c to abort configuration dialog at any prompt. Default settings are in square brackets ‘[]’.

Basic management setup configures only enough connectivity for management of the system, extended setup will ask you to configure each interface on the system

Would you like to enter basic management setup? [yes/no]: yes

Configuring global parameters:

Enter host name [Controller]: w-5760-1

The enable secret is a password used to protect access to privileged EXEC and configuration modes. This password, afte

entered, becomes encrypted in the configuration.

Enter enable secret: cisco

The enable password is used when you do not specify an

enable secret password, with some older software versions, and some boot images.

Enter enable password: cisco

The virtual terminal password is used to protect access to the router over a network interface.

Enter virtual terminal password: cisco

Configure a NTP server now? [yes]: Enter ntp server address : 192.168.1.200

Enter a polling interval between 16 and 131072 secs which is power of 2:16

Do you want to configure wireless network? [no]: no

Setup account for accessing HTTP server? [yes]: yes

Username [admin]: admin

Password [cisco]: cisco

Password is UNENCRYPTED.

Configure SNMP Network Management? [no]: no

Current interface summary

Any interface listed with OK? value “NO” does not have a valid configuration

Interface IP-Address OK? Method Status Protocol

Vlan1 unassigned NO unset up up

GigabitEthernet0/0 unassigned YES unset up up

Te1/0/1 unassigned YES unset up up

Te1/0/2 unassigned YES unset down down

Te1/0/3 unassigned YES unset down down

Te1/0/4 unassigned YES unset down down

Te1/0/5 unassigned YES unset down down

Te1/0/6 unassigned YES unset down down

Enter interface name used to connect to the

management network from the above interface summary: vlan1

Configuring interface Vlan1:

Configure IP on this interface? [yes]: yes

IP address for this interface: 192.168.1.20

Subnet mask for this interface [255.255.255.0] : 255.255.255.0

Class C network is 192.168.1.0, 24 subnet bits; mask is /24

Wireless management interface needs to be configured at startup

It needs to be mapped to an SVI that’s not Vlan 1 (default)

Enter VLAN No for wireless management interface: 120

Enter IP address :192.168.120.94

Enter IP address mask: 255.255.255.0

The following configuration command script was created:

w-5760-1

enable secret 4 tnhtc92DXBhelxjYk8LWJrPV36S2i4ntXrpb4RFmfqY^Q

enable password cisco line vty 0 15

password cisco

ntp server 192.168.1.200 maxpoll 4 minpoll 4 username admin privilege 15 password cisco

no snmp-serve

!

no ip routing

!

interface Vlan1 no shutdown

ip address 192.168.1.20 255.255.255.0

!

interface GigabitEthernet0/0 shutdown

no ip address

!

interface TenGigabitEthernet1/0/1

!

interface TenGigabitEthernet1/0/2

!

interface TenGigabitEthernet1/0/3

!

interface TenGigabitEthernet1/0/4

!

interface TenGigabitEthernet1/0/5

!

interface TenGigabitEthernet1/0/6

vlan 120

interface vlan 120

ip addr 192.168.120.94 255.255.255.0 exit

wireless management interface Vlan120

!

end

[0] Go to the IOS command prompt without saving this config. [1] Return back to the setup without saving this config.

[2] Save this configuration to nvram and exit. Enter your selection [2]: 2

Building configuration…

Compressed configuration from 2729 bytes to 1613 bytes[OK]

Use the enabled mode ‘configure’ command to modify this configuration.

Press RETURN to get started!

About the Author: Test Information:Total Questions: 251Test Number: 400-351Vendor Name: CISCOCert Name: CCIE WIRELESS CERTIFICATIONTest Name: CCIE Wireless v3.1Official Site:

certswarrior.com/

For More Details:

certswarrior.com/exam/400-351/

Get20% Immediate Discount on Full Training MaterialDiscount Coupon Code:20off2017

Source:

isnare.com

Permanent Link:

isnare.com/?aid=1963628&ca=Computers+and+Technology }